chore(deps): update tomlkit requirement from >=0.15.0 to >=0.15.1
Updates the requirements on [tomlkit](https://github.com/python-poetry/tomlkit) to permit the latest version. - [Release notes](https://github.com/python-poetry/tomlkit/releases) - [Changelog](https://github.com/python-poetry/tomlkit/blob/master/CHANGELOG.md) - [Commits](https://github.com/python-poetry/tomlkit/compare/0.15.0...0.15.1) --- updated-dependencies: - dependency-name: tomlkit dependency-version: 0.15.1 dependency-type: direct:production ... Signed-off-by: dependabot[bot] <support@github.com>
This commit is contained in:
1 parent
609036f204
commit
ef4eb88770
1 file changed
+1
-1
+1
-1
@@ -23,7 +23,7 @@ dependencies = [
|
||||
"pam>=0.2.0",
|
||||
"psutil>=7.2.2",
|
||||
"six>=1.17.0",
|
||||
"tomlkit>=0.15.0",
|
||||
"tomlkit>=0.15.1",
|
||||
]
|
||||
|
||||
[project.urls]
|
||||
|
||||
Reference in new issue
Block a user