chore(deps): update tomlkit requirement from >=0.15.0 to >=0.15.1 #40
+1
-1
@@ -23,7 +23,7 @@ dependencies = [
|
|||||||
"pam>=0.2.0",
|
"pam>=0.2.0",
|
||||||
"psutil>=7.2.2",
|
"psutil>=7.2.2",
|
||||||
"six>=1.17.0",
|
"six>=1.17.0",
|
||||||
"tomlkit>=0.15.0",
|
"tomlkit>=0.15.1",
|
||||||
]
|
]
|
||||||
|
|
||||||
[project.urls]
|
[project.urls]
|
||||||
|
|||||||
Reference in new issue
Block a user